WORDPRESS 高危漏洞

* 本预警的发布速度可能快于补丁的分发速度,有可能在您收到本邮件时,您的软件尚未收到分发的补丁,或您所在地区的镜像还未更新完毕。如此类情况发生,请稍后再尝试升级,或前往软件官方网站下载补丁(或新版本)手动安装。

Wordpress出现严重漏洞,涉及所有旧版本,恶意用户可以入侵网站。 
Wordpress 3.7用户请升级到3.7.5
Wordpress 3.8用户请升级到3.8.5
Wordpress 3.9用户请升级到3.9.3
Wordpress 4.0用户请升级到4.0.1
所有用户都建议升级到4.0.1,如因兼容性问题使用3.6或更老版本的用户至少应当升级到3.7.5.

我们建议您启用Wordpress自动更新功能。

在线客服 售后服务 技术支持

如果您有任何不明白的地方请不要害羞立即致电我们 4006222346 以便您有一个更好的购物体验。